How to configure farewall on Mikrotik and add ip address in BlackList

b{ font-weight: 900; }

This topic I will I will explain and show:

  • Firewall for Brute-force attack – SSH, TELNET
  • Firewall for Brute-force attack – WINBOX
  • Firewall for Brute-force attack – FTP
  • Detect Port scanner
  • Drop icmp (ping)
  • Allow connect via PPtP
  • Add Ip Address in Blacklist in Mikrotik

Firewall for Brute-force attack – SSH, TELNET, WINBOX

Step 1 – In Mikrotik click New terminal and write the following command.

[mslavov@MartinS] > /ip firewall filter

Step 2 – Add the following rules for Brute-force attack in terminal for SSH and Telnet:

add action=drop chain=forward comment=”Drop SSH brute forcers” \
src-address-list=ssh_blacklist

add action=add-src-to-address-list address-list=ssh_blacklist \
address-list-timeout=4w2d chain=forward connection-state=new dst-port=\
22,23 in-interface=ether1 protocol=tcp src-address-list=ssh_stage3

add action=add-src-to-address-list address-list=ssh_stage3 \
address-list-timeout=5m chain=forward connection-state=new dst-port=22,23 \
in-interface=ether1 protocol=tcp src-address-list=ssh_stage2

add action=add-src-to-address-list address-list=ssh_stage2 \
address-list-timeout=5m chain=forward connection-state=new dst-port=22,23 \
in-interface=ether1 protocol=tcp src-address-list=ssh_stage1

add action=add-src-to-address-list address-list=ssh_stage1 \
address-list-timeout=5m chain=forward connection-state=new dst-port=22,23 \
in-interface=ether1 protocol=tcp

Step 3 – Add the following rules for Brute-force attack in terminal for Winbox:

add action=drop chain=input comment=”Drop Winbox brute forcers” \
src-address-list=”Winbox Black List”

add action=add-src-to-address-list address-list=”Winbox Black List” \
address-list-timeout=4w2d chain=input connection-state=new dst-port=\
8291,1723 in-interface=ether1 protocol=tcp src-address-list=\
“Winbox Stage 3″

add action=add-src-to-address-list address-list=”Winbox Stage 3″ \
address-list-timeout=5m chain=input connection-state=new dst-port=\
8291,1723 in-interface=ether1 protocol=tcp src-address-list=\
“Winbox Stage 2″

add action=add-src-to-address-list address-list=”Winbox Stage 2″ \
address-list-timeout=5m chain=input connection-state=new dst-port=\
8291,1723 in-interface=ether1 protocol=tcp src-address-list=\
“Winbox Stage 1″

add action=add-src-to-address-list address-list=”Winbox Stage 1″ \
address-list-timeout=5m chain=input connection-state=new dst-port=\
8291,1723 in-interface=ether1 protocol=tcp

Step 4 – Add the following rules for Brute-force attack in terminal for FTP:

add action=drop chain=forward comment=”Drop FTP brute forcers” dst-port=21 \
protocol=tcp src-address-list=ftp_blacklist

add chain=forward content=”530 Login incorrect” dst-limit=\
1/1m,3,dst-address/1m protocol=tcp

add action=add-dst-to-address-list address-list=ftp_blacklist \
address-list-timeout=4w2d chain=forward content=”530 Login incorrect” \
protocol=tcp

Step 5 – Add the following rules for Port Scanner:

add action=drop chain=input comment=”Dropping Port Scanners – input” \
src-address-list=”port scanners”

add action=drop chain=forward comment=”Dropping Port Scanners – forward” \
src-address-list=”port scanners”

add action=add-src-to-address-list address-list=”port scanners” \
address-list-timeout=4w2d chain=input comment=\
“Dropping Port Scanners – Port scanners to list ” protocol=tcp psd=\
21,3s,3,1

add action=add-src-to-address-list address-list=”port scanners” \
address-list-timeout=4w2d chain=input comment=\
“Dropping Port Scanners – NMAP FIN Stealth scan” protocol=tcp tcp-flags=\
fin,!syn,!rst,!psh,!ack,!urg

add action=add-src-to-address-list address-list=”port scanners” \
address-list-timeout=4w2d chain=input comment=\
“Dropping Port Scanners – SYN/FIN scan” protocol=tcp tcp-flags=fin,syn

add action=add-src-to-address-list address-list=”port scanners” \
address-list-timeout=4w2d chain=input comment=\
“Dropping Port Scanners – SYN/RST scan” protocol=tcp tcp-flags=syn,rst

add action=add-src-to-address-list address-list=”port scanners” \
address-list-timeout=4w2d chain=input comment=\
“Dropping Port Scanners – FIN/PSH/URG scan” protocol=tcp tcp-flags=\
fin,psh,urg,!syn,!rst,!ack

add action=add-src-to-address-list address-list=”port scanners” \
address-list-timeout=4w2d chain=input comment=\
“Dropping Port Scanners – ALL/ALL scan” protocol=tcp tcp-flags=\
fin,syn,rst,psh,ack,urg

add action=add-src-to-address-list address-list=”port scanners” \
address-list-timeout=4w2d chain=input comment=\
“Dropping Port Scanners – NMAP NULL scan” protocol=tcp tcp-flags=\
!fin,!syn,!rst,!psh,!ack,!urg

Step 7 – Drop icmp(ping) – You have to change 100.100.100.100 with your external real ip aadress.

add action=reject chain=input comment=”Drop icmp WAN” dst-address=\
100.100.100.100 in-interface=ether1 protocol=icmp reject-with=\
icmp-host-unreachable

Step 8 – Allow connection via PPtP:

add chain=input comment=PPtP dst-port=1723 protocol=tcp

add chain=input protocol=gre

You can change the rules if you want. You can change timeout for each stage. When ip address will be banned you can see in Firewall -> Address Lists.

Add Ip Address in Blacklist in Mikrotik

This’s ip address are which my Mikrotik is banned. Open new terminal and write ip firewall address-list. Then add the ip address.

/ip firewall address-list
add address=104.149.17.162 list=”Winbox Black List”
add address=162.220.246.97 list=”Winbox Black List”
add address=202.176.82.105 list=”port scanners”
add address=109.123.101.94 list=”port scanners”
add address=78.93.110.81 list=”port scanners”
add address=46.172.71.251 list=”port scanners”
add address=176.97.119.166 list=”port scanners”
add address=212.175.16.233 list=”port scanners”
add address=213.135.177.205 list=”port scanner”
add address=222.186.134.99 list=ssh_blacklist
add address=218.3.243.223 list=ssh_blacklist
add address=43.255.191.143 list=ssh_blacklist
add address=141.105.72.2 list=ssh_blacklist
add address=113.106.85.23 list=ssh_blacklist
add address=72.167.32.16 list=ssh_blacklist
add address=43.255.0.0/16 list=ssh_blacklist
add address=119.147.137.94 list=ssh_blacklist
add address=182.100.67.112 list=ssh_blacklist
add address=222.161.4.147 list=ssh_blacklist
add address=183.61.165.237 list=ssh_blacklist
add address=182.100.67.115 list=ssh_blacklist
add address=43.255.191.145 list=ssh_blacklist
add address=210.134.75.144 list=ssh_blacklist
add address=222.186.52.47 list=ssh_blacklist
add address=216.72.4.147 list=ssh_blacklist
add address=176.28.118.82 list=ssh_blacklist
add address=202.51.19.10 list=ssh_blacklist
add address=222.189.40.171 list=ssh_blacklist
add address=83.244.191.237 list=ssh_blacklist
add address=43.255.191.153 list=ssh_blacklist
add address=61.160.222.76 list=ssh_blacklist
add address=58.218.211.166 list=ssh_blacklist
add address=221.229.166.16 list=ssh_blacklist
add address=222.186.21.209 list=ssh_blacklist
add address=58.218.204.245 list=ssh_blacklist
add address=221.229.166.28 list=ssh_blacklist
add address=221.229.160.230 list=ssh_blacklist
add address=61.160.212.27 list=ssh_blacklist
add address=222.186.134.94 list=ssh_blacklist
add address=58.218.211.190 list=ssh_blacklist
add address=221.229.166.30 list=ssh_blacklist
add address=58.218.199.195 list=ssh_blacklist
add address=58.218.204.241 list=ssh_blacklist
add address=221.229.166.254 list=ssh_blacklist
add address=222.186.51.228 list=ssh_blacklist
add address=202.139.3.236 list=ssh_blacklist
add address=221.229.160.241 list=ssh_blacklist
add address=61.160.215.103 list=ssh_blacklist
add address=58.218.204.226 list=ssh_blacklist
add address=62.193.241.59 list=ssh_blacklist
add address=61.174.49.106 list=ssh_blacklist
add address=221.229.166.29 list=ssh_blacklist
add address=221.229.166.27 list=ssh_blacklist
add address=222.186.21.198 list=ssh_blacklist
add address=184.167.60.115 list=ssh_blacklist
add address=43.255.190.154 list=ssh_blacklist
add address=43.255.190.137 list=ssh_blacklist
add address=58.218.199.49 list=ssh_blacklist
add address=43.255.190.160 list=ssh_blacklist
add address=117.21.191.23 list=ssh_blacklist
add address=221.229.160.237 list=ssh_blacklist
add address=43.255.190.182 list=ssh_blacklist
add address=117.21.174.111 list=ssh_blacklist
add address=87.106.69.89 list=ssh_blacklist
add address=87.106.176.38 list=ssh_blacklist
add address=222.186.34.246 list=ssh_blacklist
add address=222.161.4.148 list=ssh_blacklist
add address=59.63.192.196 list=ssh_blacklist
add address=206.80.42.35 list=ssh_blacklist
add address=43.255.190.191 list=ssh_blacklist
add address=61.132.161.130 list=ssh_blacklist
add address=96.10.107.162 list=ssh_blacklist
add address=218.65.30.61 list=ssh_blacklist
add address=43.255.190.146 list=ssh_blacklist
add address=192.3.8.210 list=ssh_blacklist
add address=43.255.190.176 list=ssh_blacklist
add address=43.255.190.144 list=ssh_blacklist
add address=69.165.167.117 list=ssh_blacklist
add address=122.160.65.5 list=ssh_blacklist
add address=43.255.190.162 list=ssh_blacklist
add address=43.255.190.140 list=ssh_blacklist
add address=43.255.190.90 list=ssh_blacklist
add address=43.255.191.152 list=ssh_blacklist
add address=59.63.192.198 list=ssh_blacklist
add address=43.255.190.136 list=ssh_blacklist
add address=43.255.190.147 list=ssh_blacklist
add address=43.255.190.150 list=ssh_blacklist
add address=82.165.36.154 list=ssh_blacklist
add address=43.255.190.124 list=ssh_blacklist
add address=182.100.67.114 list=ssh_blacklist
add address=211.104.160.200 list=ssh_blacklist
add address=43.255.190.187 list=ssh_blacklist
add address=43.255.190.171 list=ssh_blacklist
add address=198.12.66.90 list=ssh_blacklist
add address=218.65.30.92 list=ssh_blacklist
add address=43.255.190.184 list=ssh_blacklist
add address=175.125.21.225 list=ssh_blacklist
add address=115.28.217.58 list=ssh_blacklist
add address=43.255.190.141 list=ssh_blacklist
add address=43.255.190.131 list=ssh_blacklist
add address=222.186.26.133 list=ssh_blacklist
add address=218.65.30.107 list=ssh_blacklist
add address=43.255.190.91 list=ssh_blacklist
add address=182.100.67.113 list=ssh_blacklist
add address=144.0.0.200 list=ssh_blacklist
add address=46.50.183.70 list=ssh_blacklist
add address=117.27.136.14 list=ssh_blacklist
add address=43.255.191.149 list=ssh_blacklist
add address=203.113.117.182 list=ssh_blacklist
add address=208.112.91.62 list=ssh_blacklist
add address=64.58.183.3 list=ssh_blacklist
add address=109.122.62.47 list=ssh_blacklist
add address=118.175.5.100 list=ssh_blacklist
add address=81.88.231.65 list=ssh_blacklist
add address=221.186.120.130 list=ssh_blacklist
add address=203.130.254.180 list=ssh_blacklist
add address=82.165.141.62 list=ssh_blacklist
add address=84.246.229.87 list=ssh_blacklist
add address=124.232.143.234 list=ssh_blacklist
add address=202.71.103.243 list=ssh_blacklist
add address=61.160.213.190 list=ssh_blacklist
add address=58.218.204.46 list=ssh_blacklist
add address=210.32.205.24 list=ssh_blacklist
add address=222.186.134.92 list=ssh_blacklist
add address=58.218.204.248 list=ssh_blacklist
add address=222.186.134.87 list=ssh_blacklist
add address=58.218.204.225 list=ssh_blacklist
add address=222.186.134.91 list=ssh_blacklist
add address=222.186.134.98 list=ssh_blacklist
add address=111.206.7.6 list=ssh_blacklist
add address=58.218.204.72 list=ssh_blacklist
add address=222.186.134.85 list=ssh_blacklist
add address=183.136.216.3 list=ssh_blacklist
add address=58.218.204.37 list=ssh_blacklist
add address=222.186.134.88 list=ssh_blacklist
add address=75.151.115.98 list=ssh_blacklist
add address=193.95.84.205 list=ssh_blacklist
add address=82.165.151.97 list=ssh_blacklist
add address=182.171.246.59 list=ssh_blacklist
add address=58.218.204.239 list=ssh_blacklist
add address=208.109.187.34 list=ssh_blacklist
add address=222.186.21.231 list=ssh_blacklist
add address=43.229.52.135 list=ssh_blacklist
add address=43.229.52.192 list=ssh_blacklist
add address=43.229.52.167 list=ssh_blacklist
add address=72.167.113.135 list=ssh_blacklist
add address=43.229.52.185 list=ssh_blacklist
add address=43.229.52.137 list=ssh_blacklist
add address=43.229.52.175 list=ssh_blacklist
add address=43.229.52.151 list=ssh_blacklist
add address=43.229.52.130 list=ssh_blacklist
add address=43.229.52.160 list=ssh_blacklist
add address=43.229.52.180 list=ssh_blacklist
add address=43.229.52.150 list=ssh_blacklist
add address=43.229.52.197 list=ssh_blacklist
add address=43.229.52.168 list=ssh_blacklist
add address=43.229.52.177 list=ssh_blacklist
add address=71.248.168.188 list=ssh_blacklist
add address=43.229.52.139 list=ssh_blacklist
add address=43.229.52.191 list=ssh_blacklist
add address=218.65.30.73 list=ssh_blacklist
add address=212.2.5.120 list=ssh_blacklist
add address=43.229.52.188 list=ssh_blacklist
add address=223.203.217.202 list=ssh_blacklist
add address=43.229.52.200 list=ssh_blacklist
add address=43.229.52.193 list=ssh_blacklist
add address=43.229.52.148 list=ssh_blacklist
add address=43.229.52.143 list=ssh_blacklist
add address=212.83.185.238 list=ssh_blacklist
add address=43.229.52.164 list=ssh_blacklist
add address=70.102.146.78 list=ssh_blacklist
add address=27.221.10.43 list=ssh_blacklist
add address=202.201.13.178 list=ssh_blacklist
add address=202.198.129.78 list=ssh_blacklist
add address=50.63.58.205 list=ssh_blacklist
add address=222.186.21.236 list=ssh_blacklist
add address=200.34.141.194 list=ssh_blacklist
add address=117.27.143.50 list=ssh_blacklist
add address=82.165.132.166 list=ssh_blacklist
add address=93.158.215.110 list=ssh_blacklist
add address=184.168.31.75 list=ssh_blacklist
add address=208.109.116.5 list=ssh_blacklist
add address=171.15.163.62 list=ssh_blacklist
add address=59.47.0.152 list=ssh_blacklist
add address=222.186.21.220 list=ssh_blacklist
add address=202.120.40.169 list=ssh_blacklist
add address=1.93.23.118 list=ssh_blacklist
add address=218.26.243.138 list=ssh_blacklist
add address=222.186.21.225 list=ssh_blacklist
add address=178.239.176.61 list=ssh_blacklist
add address=206.71.63.4 list=ssh_blacklist
add address=81.137.54.125 list=ssh_blacklist
add address=222.186.21.235 list=ssh_blacklist
add address=58.218.204.36 list=ssh_blacklist
add address=115.24.255.250 list=ssh_blacklist
add address=189.47.147.61 list=ssh_blacklist
add address=46.24.21.68 list=ssh_blacklist
add address=222.186.21.237 list=ssh_blacklist
add address=111.74.239.202 list=ssh_blacklist
add address=117.218.78.142 list=ssh_blacklist
add address=59.51.114.88 list=ssh_blacklist
add address=210.51.9.166 list=ssh_blacklist
add address=70.21.249.82 list=ssh_blacklist
add address=211.144.83.222 list=ssh_blacklist
add address=217.109.167.117 list=ssh_blacklist
add address=72.167.246.74 list=ssh_blacklist
add address=221.203.3.117 list=ssh_blacklist
add address=112.5.176.72 list=ssh_blacklist
add address=196.43.140.246 list=ssh_blacklist
add address=190.210.30.237 list=ssh_blacklist
add address=189.126.51.197 list=ssh_blacklist
add address=218.65.30.23 list=ssh_blacklist
add address=118.223.231.59 list=ssh_blacklist
add address=210.7.77.194 list=ssh_blacklist
add address=202.184.196.217 list=ssh_blacklist
add address=221.131.87.58 list=ssh_blacklist
add address=222.186.21.222 list=ssh_blacklist
add address=60.8.151.51 list=ssh_blacklist
add address=178.239.179.11 list=ssh_blacklist
add address=118.244.136.115 list=ssh_blacklist
add address=61.174.49.105 list=ssh_blacklist
add address=218.106.254.121 list=ssh_blacklist
add address=62.210.211.78 list=ssh_blacklist
add address=222.186.21.134 list=ssh_blacklist
add address=110.16.67.14 list=ssh_blacklist
add address=93.84.119.162 list=ssh_blacklist
add address=189.203.240.214 list=ssh_blacklist
add address=115.238.91.153 list=ssh_blacklist
add address=50.63.8.130 list=ssh_blacklist
add address=115.239.129.220 list=ssh_blacklist
add address=95.142.171.6 list=ssh_blacklist
add address=190.12.31.42 list=ssh_blacklist
add address=222.186.21.221 list=ssh_blacklist
add address=43.229.52.183 list=ssh_blacklist
add address=43.229.52.133 list=ssh_blacklist
add address=43.229.52.147 list=ssh_blacklist
add address=43.229.52.170 list=ssh_blacklist
add address=223.216.83.135 list=ssh_blacklist
add address=43.229.52.140 list=ssh_blacklist
add address=113.108.69.209 list=ssh_blacklist
add address=115.112.61.230 list=ssh_blacklist
add address=110.45.186.51 list=ssh_blacklist
add address=115.238.166.123 list=ssh_blacklist
add address=94.68.114.115 list=ssh_blacklist
add address=111.93.252.10 list=ssh_blacklist
add address=61.174.49.103 list=ssh_blacklist
add address=71.13.204.170 list=ssh_blacklist
add address=46.223.145.84 list=ssh_blacklist
add address=95.173.185.64 list=ssh_blacklist
add address=162.234.157.11 list=ssh_blacklist
add address=78.39.195.23 list=ssh_blacklist
add address=201.151.44.20 list=ssh_blacklist
add address=103.228.128.116 list=ssh_blacklist
add address=200.150.69.210 list=ssh_blacklist
add address=61.31.195.233 list=ssh_blacklist
add address=153.189.5.123 list=ssh_blacklist
add address=209.239.114.179 list=ssh_blacklist
add address=69.165.165.97 list=ssh_blacklist
add address=114.112.56.126 list=ssh_blacklist
add address=72.167.30.210 list=ssh_blacklist
add address=72.167.201.185 list=ssh_blacklist
add address=108.59.250.101 list=ssh_blacklist
add address=177.200.78.233 list=ssh_blacklist
add address=168.172.64.47 list=ssh_blacklist
add address=69.133.99.147 list=ssh_blacklist
add address=202.123.179.226 list=ssh_blacklist
add address=140.206.123.46 list=ssh_blacklist
add address=77.92.129.126 list=ssh_blacklist
add address=190.181.31.38 list=ssh_blacklist
add address=113.98.255.73 list=ssh_blacklist
add address=222.90.100.208 list=ssh_blacklist
add address=112.175.235.113 list=ssh_blacklist
add address=221.203.3.18 list=ssh_blacklist
add address=222.48.110.117 list=ssh_blacklist
add address=222.186.21.218 list=ssh_blacklist
add address=118.34.216.9 list=ssh_blacklist
add address=222.186.21.238 list=ssh_blacklist
add address=58.218.204.213 list=ssh_blacklist
add address=118.125.243.83 list=ssh_blacklist
add address=222.186.21.219 list=ssh_blacklist
add address=72.167.113.51 list=ssh_blacklist
add address=222.186.21.223 list=ssh_blacklist
add address=222.186.21.229 list=ssh_blacklist
add address=173.201.27.219 list=ssh_blacklist
add address=222.186.21.234 list=ssh_blacklist
add address=1.179.187.141 list=ssh_blacklist
add address=186.137.250.237 list=ssh_blacklist
add address=12.27.253.92 list=ssh_blacklist
add address=124.2.53.233 list=ssh_blacklist
add address=218.4.111.78 list=ssh_blacklist
add address=222.186.134.93 list=ssh_blacklist
add address=222.186.21.135 list=ssh_blacklist
add address=109.228.23.63 list=ssh_blacklist
add address=222.186.58.131 list=ssh_blacklist
add address=162.248.8.39 list=ssh_blacklist
add address=123.126.92.86 list=ssh_blacklist
add address=119.9.94.68 list=ssh_blacklist
add address=58.218.211.155 list=ssh_blacklist
add address=121.244.60.245 list=ssh_blacklist
add address=12.228.104.28 list=ssh_blacklist
add address=222.158.196.223 list=ssh_blacklist
add address=222.186.21.136 list=ssh_blacklist
add address=222.186.134.90 list=ssh_blacklist
add address=118.97.193.219 list=ssh_blacklist
add address=195.54.209.186 list=ssh_blacklist
add address=50.255.89.49 list=ssh_blacklist
add address=113.200.216.50 list=ssh_blacklist
add address=58.218.204.52 list=ssh_blacklist
add address=210.26.24.9 list=ssh_blacklist
add address=222.186.21.133 list=ssh_blacklist
add address=61.168.229.117 list=ssh_blacklist
add address=112.220.234.195 list=ssh_blacklist
add address=171.37.79.158 list=ssh_blacklist
add address=222.186.134.97 list=ssh_blacklist
add address=210.236.41.230 list=ssh_blacklist
add address=222.186.134.79 list=ssh_blacklist
add address=202.121.166.208 list=ssh_blacklist
add address=37.209.37.35 list=ssh_blacklist
add address=5.160.217.218 list=ssh_blacklist
add address=222.236.44.115 list=ssh_blacklist
add address=222.186.21.230 list=ssh_blacklist
add address=210.57.210.12 list=ssh_blacklist
add address=117.21.176.64 list=ssh_blacklist
add address=218.4.117.26 list=ssh_blacklist
add address=195.154.162.193 list=ssh_blacklist
add address=222.186.21.82 list=ssh_blacklist
add address=222.186.21.250 list=ssh_blacklist
add address=222.186.21.244 list=ssh_blacklist
add address=61.160.215.26 list=ssh_blacklist
add address=114.179.104.235 list=ssh_blacklist
add address=115.88.36.83 list=ssh_blacklist
add address=117.21.173.151 list=ssh_blacklist
add address=182.100.67.102 list=ssh_blacklist
add address=37.239.166.180 list=ssh_blacklist
add address=103.253.141.54 list=ssh_blacklist
add address=190.144.8.146 list=ssh_blacklist
add address=222.186.21.245 list=ssh_blacklist
add address=58.218.205.77 list=ssh_blacklist
add address=74.208.243.179 list=ssh_blacklist
add address=182.48.114.30 list=ssh_blacklist
add address=185.9.231.102 list=ssh_blacklist
add address=107.160.20.152 list=ssh_blacklist
add address=222.186.42.174 list=ssh_blacklist
add address=222.197.129.60 list=ssh_blacklist
add address=222.85.127.205 list=ssh_blacklist
add address=71.90.107.154 list=ssh_blacklist
add address=65.44.220.61 list=ssh_blacklist
add address=116.9.61.139 list=ssh_blacklist
add address=72.167.165.212 list=ssh_blacklist
add address=58.218.205.78 list=ssh_blacklist
add address=27.254.67.139 list=ssh_blacklist
add address=27.254.67.185 list=ssh_blacklist
add address=208.100.131.238 list=ssh_blacklist
add address=211.223.193.201 list=ssh_blacklist
add address=190.0.52.194 list=ssh_blacklist
add address=186.202.17.203 list=ssh_blacklist
add address=72.181.60.11 list=ssh_blacklist
add address=222.186.21.243 list=ssh_blacklist
add address=125.54.211.182 list=ssh_blacklist
add address=24.120.118.27 list=ssh_blacklist
add address=162.244.76.168 list=ssh_blacklist
add address=195.242.98.237 list=ssh_blacklist
add address=72.51.38.27 list=ssh_blacklist
add address=211.94.188.90 list=ssh_blacklist
add address=42.202.146.65 list=ssh_blacklist
add address=72.167.141.131 list=ssh_blacklist
add address=203.94.243.84 list=ssh_blacklist
add address=188.138.90.140 list=ssh_blacklist
add address=113.128.192.30 list=ssh_blacklist
add address=59.175.153.96 list=ssh_blacklist
add address=31.210.42.34 list=ssh_blacklist
add address=62.217.237.110 list=ssh_blacklist
add address=123.127.171.216 list=ssh_blacklist
add address=50.63.57.134 list=ssh_blacklist
add address=109.195.16.25 list=ssh_blacklist
add address=148.244.194.169 list=ssh_blacklist
add address=153.122.19.179 list=ssh_blacklist
add address=58.67.159.31 list=ssh_blacklist
add address=66.205.102.188 list=ssh_blacklist
add address=77.236.99.200 list=ssh_blacklist
add address=70.108.243.203 list=ssh_blacklist
add address=181.113.120.136 list=ssh_blacklist
add address=101.99.68.58 list=ssh_blacklist
add address=185.19.93.244 list=ssh_blacklist
add address=188.138.94.196 list=ssh_blacklist
add address=54.210.2.67 list=ssh_blacklist
add address=50.62.130.224 list=ssh_blacklist
add address=190.196.64.42 list=ssh_blacklist
add address=61.189.35.166 list=ssh_blacklist
add address=58.218.205.106 list=ssh_blacklist
add address=50.63.52.169 list=ssh_blacklist
add address=222.171.202.193 list=ssh_blacklist
add address=59.45.79.116 list=ssh_blacklist
add address=115.78.231.17 list=ssh_blacklist
add address=213.21.157.197 list=ssh_blacklist
add address=119.10.114.4 list=ssh_blacklist
add address=114.80.114.80 list=ssh_blacklist
add address=58.218.205.80 list=ssh_blacklist
add address=72.167.165.64 list=ssh_blacklist
add address=58.52.198.74 list=ssh_blacklist
add address=87.30.127.155 list=ssh_blacklist
add address=61.183.1.8 list=ssh_blacklist
add address=118.186.216.62 list=ssh_blacklist
add address=222.122.52.157 list=ssh_blacklist
add address=50.63.172.64 list=ssh_blacklist
add address=91.233.25.39 list=ssh_blacklist
add address=24.156.121.40 list=ssh_blacklist
add address=31.186.13.221 list=ssh_blacklist
add address=23.24.176.34 list=ssh_blacklist
add address=217.160.4.59 list=ssh_blacklist
add address=83.230.255.70 list=ssh_blacklist
add address=218.204.17.102 list=ssh_blacklist
add address=216.51.46.108 list=ssh_blacklist
add address=190.99.95.10 list=ssh_blacklist
add address=49.248.13.164 list=ssh_blacklist
add address=211.101.15.49 list=ssh_blacklist
add address=222.186.21.208 list=ssh_blacklist
add address=119.164.254.57 list=ssh_blacklist
add address=50.63.56.215 list=ssh_blacklist
add address=82.80.232.34 list=ssh_blacklist
add address=188.130.76.148 list=ssh_blacklist
add address=202.77.102.134 list=ssh_blacklist
add address=176.144.135.176 list=ssh_blacklist
add address=69.73.58.36 list=ssh_blacklist
add address=118.163.223.214 list=ssh_blacklist
add address=207.106.237.107 list=ssh_blacklist
add address=60.248.208.73 list=ssh_blacklist
add address=74.54.143.114 list=ssh_blacklist
add address=222.223.220.115 list=ssh_blacklist
add address=110.77.223.246 list=ssh_blacklist
add address=188.11.49.114 list=ssh_blacklist
add address=220.90.18.106 list=ssh_blacklist
add address=123.242.229.75 list=ssh_blacklist
add address=94.75.240.120 list=ssh_blacklist
add address=175.6.14.106 list=ssh_blacklist
add address=46.37.13.132 list=mail_hackers
add address=110.170.133.22 list=ssh_blacklist
add address=213.130.73.14 list=ssh_blacklist
add address=60.191.205.81 list=ssh_blacklist
add address=190.144.93.54 list=ssh_blacklist
add address=216.36.116.205 list=ssh_blacklist
add address=113.53.234.135 list=ssh_blacklist
add address=118.175.13.242 list=ssh_blacklist
add address=97.65.77.98 list=ssh_blacklist
add address=43.229.52.181 list=ssh_blacklist
add address=107.160.23.46 list=ssh_blacklist
add address=27.254.44.45 list=ssh_blacklist
add address=114.34.149.14 list=ssh_blacklist
add address=50.62.149.54 list=ssh_blacklist
add address=172.245.83.110 list=ssh_blacklist
add address=121.26.225.38 list=ssh_blacklist
add address=95.181.18.90 list=ssh_blacklist
add address=222.241.151.149 list=ssh_blacklist
add address=74.51.143.100 list=ssh_blacklist
add address=222.187.198.50 list=ssh_blacklist
add address=210.27.176.25 list=ssh_blacklist
add address=198.12.156.124 list=ssh_blacklist
add address=119.46.91.221 list=ssh_blacklist
add address=218.59.146.79 list=ssh_blacklist
add address=50.63.54.191 list=ssh_blacklist
add address=203.135.193.126 list=ssh_blacklist
add address=50.62.73.125 list=ssh_blacklist
add address=82.165.41.192 list=ssh_blacklist
add address=113.161.0.114 list=ssh_blacklist
add address=112.33.1.76 list=ssh_blacklist
add address=120.36.125.205 list=ssh_blacklist
add address=85.25.20.182 list=ssh_blacklist
add address=68.178.142.211 list=ssh_blacklist
add address=208.109.191.139 list=ssh_blacklist
add address=222.234.223.222 list=ssh_blacklist
add address=69.1.22.138 list=ssh_blacklist
add address=132.247.70.233 list=ssh_blacklist
add address=198.12.157.109 list=ssh_blacklist
add address=121.156.122.97 list=ssh_blacklist
add address=210.61.150.154 list=ssh_blacklist
add address=190.146.247.87 list=ssh_blacklist
add address=46.20.14.82 list=ssh_blacklist
add address=82.117.194.229 list=ssh_blacklist
add address=58.218.199.214 list=ssh_blacklist
add address=202.46.3.10 list=ssh_blacklist
add address=50.63.54.193 list=ssh_blacklist
add address=93.158.215.108 list=ssh_blacklist
add address=122.199.154.203 list=ssh_blacklist
add address=106.3.32.169 list=ssh_blacklist
add address=66.173.184.105 list=ssh_blacklist
add address=58.218.205.83 list=ssh_blacklist
add address=110.77.140.129 list=ssh_blacklist
add address=61.36.159.46 list=ssh_blacklist
add address=70.28.46.190 list=ssh_blacklist
add address=199.106.88.54 list=ssh_blacklist
add address=120.146.228.137 list=ssh_blacklist
add address=211.69.143.17 list=ssh_blacklist
add address=27.254.67.157 list=ssh_blacklist
add address=183.61.109.240 list=ssh_blacklist
add address=50.63.56.84 list=ssh_blacklist
add address=114.255.159.85 list=ssh_blacklist
add address=27.254.44.116 list=ssh_blacklist
add address=62.141.33.187 list=ssh_blacklist
add address=50.63.67.222 list=ssh_blacklist
add address=66.155.18.234 list=ssh_blacklist
add address=72.167.34.126 list=ssh_blacklist
add address=207.54.154.6 list=ssh_blacklist
add address=115.115.116.91 list=ssh_blacklist
add address=218.90.134.14 list=ssh_blacklist
add address=198.13.101.86 list=ssh_blacklist
add address=61.160.215.102 list=ssh_blacklist
add address=218.57.11.7 list=ssh_blacklist
add address=111.205.113.193 list=ssh_blacklist
add address=89.248.171.103 list=ssh_blacklist
add address=212.84.62.98 list=ssh_blacklist
add address=118.163.130.147 list=ssh_blacklist
add address=188.212.103.39 list=ssh_blacklist
add address=200.141.87.104 list=ssh_blacklist
add address=61.139.5.22 list=ssh_blacklist
add address=180.210.234.87 list=ssh_blacklist
add address=113.98.255.48 list=ssh_blacklist
add address=211.109.9.71 list=ssh_blacklist
add address=222.186.34.59 list=ssh_blacklist
add address=148.223.124.114 list=ssh_blacklist
add address=174.142.207.165 list=ssh_blacklist
add address=50.205.241.8 list=ssh_blacklist
add address=60.213.190.98 list=ssh_blacklist
add address=201.33.40.85 list=ssh_blacklist
add address=173.201.39.212 list=ssh_blacklist
add address=218.25.68.213 list=ssh_blacklist
add address=118.219.233.133 list=ssh_blacklist
add address=61.76.168.121 list=ssh_blacklist
add address=27.131.3.130 list=ssh_blacklist
add address=210.28.160.177 list=ssh_blacklist
add address=87.106.142.246 list=ssh_blacklist
add address=60.12.21.162 list=ssh_blacklist
add address=83.234.207.60 list=ssh_blacklist
add address=189.1.161.45 list=ssh_blacklist
add address=146.0.74.214 list=ssh_blacklist
add address=187.141.5.177 list=ssh_blacklist
add address=76.200.179.3 list=ssh_blacklist
add address=185.19.94.207 list=ssh_blacklist
add address=70.35.40.205 list=ssh_blacklist
add address=200.214.123.178 list=ssh_blacklist
add address=218.241.67.38 list=ssh_blacklist
add address=203.200.188.5 list=ssh_blacklist
add address=221.0.186.33 list=ssh_blacklist
add address=203.201.161.42 list=ssh_blacklist
add address=141.138.156.22 list=ssh_blacklist
add address=59.29.245.226 list=ssh_blacklist
add address=58.83.229.11 list=ssh_blacklist
add address=219.232.239.33 list=ssh_blacklist
add address=58.206.126.28 list=ssh_blacklist
add address=219.153.12.140 list=ssh_blacklist
add address=46.143.240.55 list=ssh_blacklist
add address=87.106.24.113 list=ssh_blacklist
add address=211.144.37.41 list=ssh_blacklist
add address=101.251.65.212 list=ssh_blacklist
add address=104.43.203.50 list=ssh_blacklist
add address=93.174.93.149 list=ssh_blacklist
add address=188.255.241.59 list=ssh_blacklist
add address=157.7.243.23 list=ssh_blacklist
add address=222.73.52.56 list=ssh_blacklist
add address=78.131.92.233 list=ssh_blacklist
add address=195.137.213.227 list=ssh_blacklist
add address=1.215.229.170 list=ssh_blacklist
add address=185.62.190.188 list=ssh_blacklist
add address=188.209.52.97 list=ssh_blacklist
add address=91.236.74.6 list=ssh_blacklist
add address=93.174.93.146 list=ssh_blacklist
add address=119.254.225.106 list=ssh_blacklist
add address=218.25.54.25 list=ssh_blacklist
add address=202.100.93.90 list=ssh_blacklist
add address=223.255.192.110 list=ssh_blacklist
add address=81.165.10.117 list=ssh_blacklist
add address=80.82.64.116 list=ssh_blacklist
add address=85.224.141.72 list=ssh_blacklist
add address=186.56.42.11 list=ssh_blacklist
add address=188.120.240.106 list=ssh_blacklist
add address=24.179.227.180 list=ssh_blacklist
add address=59.162.182.53 list=ssh_blacklist
add address=49.248.32.171 list=ssh_blacklist
add address=123.49.62.231 list=ssh_blacklist
add address=95.56.234.110 list=ssh_blacklist
add address=211.147.255.42 list=ssh_blacklist
add address=221.179.89.90 list=ssh_blacklist
add address=113.20.28.14 list=ssh_blacklist
add address=211.144.107.198 list=ssh_blacklist
add address=118.192.77.102 list=ssh_blacklist
add address=211.94.131.150 list=ssh_blacklist
add address=118.70.168.251 list=ssh_blacklist
add address=218.61.60.135 list=ssh_blacklist
add address=125.72.60.2 list=ssh_blacklist
add address=24.97.197.131 list=ssh_blacklist
add address=203.142.84.247 list=ssh_blacklist
add address=89.248.174.106 list=ssh_blacklist
add address=123.212.42.241 list=ssh_blacklist
add address=122.225.243.194 list=ssh_blacklist
add address=211.144.94.228 list=ssh_blacklist
add address=110.175.207.160 list=ssh_blacklist
add address=115.179.102.249 list=ssh_blacklist
add address=27.254.44.43 list=ssh_blacklist
add address=118.163.59.209 list=ssh_blacklist
add address=219.239.33.5 list=ssh_blacklist
add address=119.44.1.239 list=ssh_blacklist
add address=203.173.160.145 list=ssh_blacklist
add address=76.120.75.139 list=ssh_blacklist
add address=168.144.92.129 list=ssh_blacklist
add address=124.158.12.3 list=ssh_blacklist
add address=123.49.62.232 list=ssh_blacklist
add address=190.139.100.118 list=ssh_blacklist
add address=117.218.211.52 list=ssh_blacklist
add address=50.255.22.12 list=ssh_blacklist
add address=103.16.168.243 list=ssh_blacklist
add address=202.85.213.203 list=ssh_blacklist
add address=58.213.128.10 list=ssh_blacklist
add address=69.144.52.62 list=ssh_blacklist
add address=187.61.1.122 list=ssh_blacklist
add address=180.211.206.75 list=ssh_blacklist
add address=123.30.137.114 list=ssh_blacklist
add address=84.53.200.22 list=ssh_blacklist
add address=79.101.43.90 list=ssh_blacklist
add address=220.231.13.213 list=ssh_blacklist
add address=118.26.131.19 list=ssh_blacklist
add address=113.21.228.166 list=ssh_blacklist
add address=221.203.3.10 list=ssh_blacklist
add address=218.208.55.55 list=ssh_blacklist
add address=202.148.13.67 list=ssh_blacklist
add address=95.56.234.150 list=ssh_blacklist
add address=78.38.35.18 list=ssh_blacklist
add address=198.12.156.197 list=ssh_blacklist
add address=218.1.37.214 list=ssh_blacklist
add address=187.217.91.38 list=ssh_blacklist
add address=108.50.211.147 list=ssh_blacklist
add address=115.248.223.206 list=ssh_blacklist
add address=195.24.199.65 list=ssh_blacklist
add address=37.205.57.117 list=ssh_blacklist
add address=180.169.62.158 list=ssh_blacklist
add address=187.37.115.158 list=ssh_blacklist
add address=220.130.128.33 list=ssh_blacklist
add address=14.63.161.216 list=ssh_blacklist
add address=201.48.227.11 list=ssh_blacklist
add address=5.134.255.55 list=ssh_blacklist
add address=60.249.253.146 list=ssh_blacklist
add address=200.121.76.27 list=ssh_blacklist
add address=202.215.160.75 list=ssh_blacklist
add address=190.181.29.213 list=ssh_blacklist
add address=183.101.81.148 list=ssh_blacklist
add address=184.95.32.218 list=ssh_blacklist
add address=61.78.95.226 list=ssh_blacklist
add address=210.211.125.177 list=ssh_blacklist
add address=123.196.116.38 list=ssh_blacklist
add address=222.82.212.75 list=ssh_blacklist
add address=212.91.171.178 list=ssh_blacklist
add address=61.91.171.55 list=ssh_blacklist
add address=111.13.47.185 list=ssh_blacklist
add address=122.117.47.144 list=ssh_blacklist
add address=61.82.71.251 list=ssh_blacklist
add address=202.164.210.100 list=ssh_blacklist
add address=210.14.147.237 list=ssh_blacklist
add address=114.112.86.42 list=ssh_blacklist
add address=194.0.91.188 list=ssh_blacklist
add address=107.150.35.58 list=ssh_blacklist
add address=115.47.47.1 list=ssh_blacklist
add address=59.45.79.117 list=ssh_blacklist
add address=118.123.243.13 list=ssh_blacklist
add address=173.193.207.227 list=ssh_blacklist
add address=219.239.230.241 list=ssh_blacklist
add address=80.254.168.99 list=ssh_blacklist
add address=186.252.124.224 list=ssh_blacklist
add address=122.154.162.3 list=ssh_blacklist
add address=192.227.225.18 list=ssh_blacklist
add address=23.94.149.146 list=ssh_blacklist
add address=52.74.66.86 list=”port scanners”
add address=123.126.158.44 list=ssh_blacklist
add address=186.25.229.65 list=ssh_blacklist
add address=93.174.93.33 list=ssh_blacklist
add address=221.226.106.188 list=ssh_blacklist
add address=111.207.246.35 list=ssh_blacklist
add address=119.81.246.140 list=ssh_blacklist
add address=80.82.65.246 list=ssh_blacklist
add address=218.65.30.217 list=ssh_blacklist
add address=192.169.54.17 list=ssh_blacklist
add address=119.27.26.112 list=ssh_blacklist
add address=72.52.98.162 list=ssh_blacklist
add address=218.87.111.118 list=ssh_blacklist
add address=219.137.228.180 list=ssh_blacklist
add address=88.69.100.218 list=ssh_blacklist
add address=195.177.193.188 list=ssh_blacklist
add address=5.190.76.120 list=ssh_blacklist
add address=188.98.2.234 list=ssh_blacklist
add address=222.219.187.9 list=ssh_blacklist
add address=95.211.149.200 list=ssh_blacklist
add address=202.120.51.86 list=ssh_blacklist
add address=182.33.202.69 list=ssh_blacklist
add address=45.114.11.19 list=ssh_blacklist
add address=1.85.44.222 list=ssh_blacklist
add address=45.114.11.38 list=ssh_blacklist
add address=113.195.145.70 list=ssh_blacklist
add address=45.114.11.35 list=ssh_blacklist
add address=87.101.146.124 list=ssh_blacklist
add address=113.142.37.210 list=ssh_blacklist
add address=45.114.11.24 list=ssh_blacklist
add address=113.195.145.80 list=ssh_blacklist
add address=45.114.11.36 list=ssh_blacklist
add address=198.204.240.42 list=ssh_blacklist
add address=113.195.145.79 list=ssh_blacklist
add address=45.114.11.28 list=ssh_blacklist
add address=218.87.111.108 list=ssh_blacklist
add address=45.114.11.21 list=ssh_blacklist
add address=221.235.189.176 list=ssh_blacklist
add address=64.76.136.150 list=ssh_blacklist
add address=218.64.219.242 list=ssh_blacklist
add address=218.65.30.38 list=ssh_blacklist
add address=112.33.0.252 list=ssh_blacklist
add address=93.174.93.69 list=ssh_blacklist
add address=45.114.11.14 list=ssh_blacklist
add address=186.2.164.171 list=”Winbox Black List”
add address=186.2.164.15 list=”Winbox Black List”
add address=186.2.164.74 list=”Winbox Black List”
add address=186.2.164.111 list=”Winbox Black List”
add address=186.2.164.57 list=”Winbox Black List”
add address=186.2.164.179 list=”Winbox Black List”
add address=186.2.164.194 list=”Winbox Black List”
add address=186.2.164.62 list=”Winbox Black List”
add address=186.2.164.72 list=”Winbox Black List”
add address=186.2.164.231 list=”Winbox Black List”
add address=186.2.164.20 list=”Winbox Black List”
add address=186.2.164.201 list=”Winbox Black List”
add address=186.2.164.168 list=”Winbox Black List”
add address=186.2.164.160 list=”Winbox Black List”
add address=186.2.164.8 list=”Winbox Black List”
add address=186.2.164.56 list=”Winbox Black List”
add address=186.2.164.230 list=”Winbox Black List”
add address=186.2.164.246 list=”Winbox Black List”
add address=186.2.164.154 list=”Winbox Black List”
add address=186.2.164.71 list=”Winbox Black List”
add address=186.2.164.184 list=”Winbox Black List”
add address=186.2.164.108 list=”Winbox Black List”
add address=186.2.164.116 list=”Winbox Black List”
add address=186.2.164.127 list=”Winbox Black List”
add address=186.2.164.41 list=”Winbox Black List”
add address=186.2.164.81 list=”Winbox Black List”
add address=186.2.164.142 list=”Winbox Black List”
add address=186.2.164.84 list=”Winbox Black List”
add address=186.2.164.207 list=”Winbox Black List”
add address=186.2.164.82 list=”Winbox Black List”
add address=186.2.164.220 list=”Winbox Black List”
add address=186.2.164.47 list=”Winbox Black List”
add address=186.2.164.137 list=”Winbox Black List”
add address=186.2.164.152 list=”Winbox Black List”
add address=186.2.164.77 list=”Winbox Black List”
add address=186.2.164.140 list=”Winbox Black List”
add address=186.2.164.209 list=”Winbox Black List”
add address=186.2.164.244 list=”Winbox Black List”
add address=186.2.164.241 list=”Winbox Black List”
add address=186.2.164.61 list=”Winbox Black List”
add address=186.2.164.123 list=”Winbox Black List”
add address=186.2.164.44 list=”Winbox Black List”
add address=186.2.164.85 list=”Winbox Black List”
add address=186.2.164.65 list=”Winbox Black List”
add address=186.2.164.223 list=”Winbox Black List”
add address=186.2.164.113 list=”Winbox Black List”
add address=186.2.164.100 list=”Winbox Black List”
add address=186.2.164.245 list=”Winbox Black List”
add address=186.2.164.31 list=”Winbox Black List”
add address=186.2.164.86 list=”Winbox Black List”
add address=186.2.164.234 list=”Winbox Black List”
add address=186.2.164.18 list=”Winbox Black List”
add address=186.2.164.138 list=”Winbox Black List”
add address=186.2.164.104 list=”Winbox Black List”
add address=186.2.164.252 list=”Winbox Black List”
add address=186.2.164.141 list=”Winbox Black List”
add address=186.2.164.174 list=”Winbox Black List”
add address=186.2.164.145 list=”Winbox Black List”
add address=186.2.164.186 list=”Winbox Black List”
add address=186.2.164.236 list=”Winbox Black List”
add address=186.2.164.33 list=”Winbox Black List”
add address=186.2.164.52 list=”Winbox Black List”
add address=186.2.164.190 list=”Winbox Black List”
add address=186.2.164.106 list=”Winbox Black List”
add address=186.2.164.99 list=”Winbox Black List”
add address=186.2.164.139 list=”Winbox Black List”
add address=186.2.164.229 list=”Winbox Black List”
add address=186.2.164.124 list=”Winbox Black List”
add address=186.2.164.235 list=”Winbox Black List”
add address=186.2.164.43 list=”Winbox Black List”
add address=186.2.164.219 list=”Winbox Black List”
add address=186.2.164.192 list=”Winbox Black List”
add address=186.2.164.243 list=”Winbox Black List”
add address=186.2.164.254 list=”Winbox Black List”
add address=186.2.164.150 list=”Winbox Black List”
add address=186.2.164.32 list=”Winbox Black List”
add address=186.2.164.197 list=”Winbox Black List”
add address=186.2.164.131 list=”Winbox Black List”
add address=186.2.164.118 list=”Winbox Black List”
add address=186.2.164.151 list=”Winbox Black List”
add address=186.2.164.203 list=”Winbox Black List”
add address=186.2.164.58 list=”Winbox Black List”
add address=186.2.164.3 list=”Winbox Black List”
add address=186.2.164.54 list=”Winbox Black List”
add address=186.2.164.117 list=”Winbox Black List”
add address=186.2.164.221 list=”Winbox Black List”
add address=186.2.164.206 list=”Winbox Black List”
add address=186.2.164.17 list=”Winbox Black List”
add address=186.2.164.49 list=”Winbox Black List”
add address=186.2.164.240 list=”Winbox Black List”
add address=186.2.164.26 list=”Winbox Black List”
add address=186.2.164.105 list=”Winbox Black List”
add address=186.2.164.224 list=”Winbox Black List”
add address=186.2.164.16 list=”Winbox Black List”
add address=186.2.164.120 list=”Winbox Black List”
add address=186.2.164.193 list=”Winbox Black List”
add address=186.2.164.37 list=”Winbox Black List”
add address=186.2.164.208 list=”Winbox Black List”
add address=186.2.164.170 list=”Winbox Black List”
add address=186.2.164.169 list=”Winbox Black List”
add address=186.2.164.67 list=”Winbox Black List”
add address=186.2.164.136 list=”Winbox Black List”
add address=186.2.164.183 list=”Winbox Black List”
add address=186.2.164.107 list=”Winbox Black List”
add address=186.2.164.42 list=”Winbox Black List”
add address=186.2.164.38 list=”Winbox Black List”
add address=186.2.164.189 list=”Winbox Black List”
add address=186.2.164.2 list=”Winbox Black List”
add address=186.2.164.115 list=”Winbox Black List”
add address=186.2.164.10 list=”Winbox Black List”
add address=186.2.164.126 list=”Winbox Black List”
add address=186.2.164.227 list=”Winbox Black List”
add address=186.2.164.121 list=”Winbox Black List”
add address=186.2.164.146 list=”Winbox Black List”
add address=186.2.164.40 list=”Winbox Black List”
add address=186.2.164.1 list=”Winbox Black List”
add address=186.2.164.63 list=”Winbox Black List”
add address=186.2.164.9 list=”Winbox Black List”
add address=186.2.164.97 list=”Winbox Black List”
add address=186.2.164.198 list=”Winbox Black List”
add address=186.2.164.233 list=”Winbox Black List”
add address=186.2.164.11 list=”Winbox Black List”
add address=186.2.164.51 list=”Winbox Black List”
add address=186.2.164.39 list=”Winbox Black List”
add address=186.2.164.202 list=”Winbox Black List”
add address=186.2.164.90 list=”Winbox Black List”
add address=186.2.164.178 list=”Winbox Black List”
add address=186.2.164.214 list=”Winbox Black List”
add address=186.2.164.101 list=”Winbox Black List”
add address=186.2.164.158 list=”Winbox Black List”
add address=186.2.164.102 list=”Winbox Black List”
add address=186.2.164.7 list=”Winbox Black List”
add address=186.2.164.182 list=”Winbox Black List”
add address=186.2.164.94 list=”Winbox Black List”
add address=186.2.164.95 list=”Winbox Black List”
add address=186.2.164.129 list=”Winbox Black List”
add address=186.2.164.133 list=”Winbox Black List”
add address=186.2.164.147 list=”Winbox Black List”
add address=186.2.164.35 list=”Winbox Black List”
add address=186.2.164.14 list=”Winbox Black List”
add address=186.2.164.166 list=”Winbox Black List”
add address=186.2.164.249 list=”Winbox Black List”
add address=186.2.164.188 list=”Winbox Black List”
add address=186.2.164.212 list=”Winbox Black List”
add address=186.2.164.110 list=”Winbox Black List”
add address=186.2.164.157 list=”Winbox Black List”
add address=186.2.164.109 list=”Winbox Black List”
add address=186.2.164.75 list=”Winbox Black List”
add address=186.2.164.130 list=”Winbox Black List”
add address=186.2.164.73 list=”Winbox Black List”
add address=186.2.164.55 list=”Winbox Black List”
add address=186.2.164.253 list=”Winbox Black List”
add address=186.2.164.177 list=”Winbox Black List”
add address=186.2.164.22 list=”Winbox Black List”
add address=186.2.164.92 list=”Winbox Black List”
add address=186.2.164.172 list=”Winbox Black List”
add address=186.2.164.238 list=”Winbox Black List”
add address=186.2.164.218 list=”Winbox Black List”
add address=186.2.164.80 list=”Winbox Black List”
add address=186.2.164.19 list=”Winbox Black List”
add address=186.2.164.29 list=”Winbox Black List”
add address=186.2.164.176 list=”Winbox Black List”
add address=186.2.164.143 list=”Winbox Black List”
add address=186.2.164.4 list=”Winbox Black List”
add address=186.2.164.48 list=”Winbox Black List”
add address=186.2.164.6 list=”Winbox Black List”
add address=186.2.164.163 list=”Winbox Black List”
add address=186.2.164.148 list=”Winbox Black List”
add address=186.2.164.89 list=”Winbox Black List”
add address=186.2.164.24 list=”Winbox Black List”
add address=186.2.164.164 list=”Winbox Black List”
add address=186.2.164.112 list=”Winbox Black List”
add address=186.2.164.232 list=”Winbox Black List”
add address=186.2.164.78 list=”Winbox Black List”
add address=186.2.164.149 list=”Winbox Black List”
add address=186.2.164.225 list=”Winbox Black List”
add address=186.2.164.199 list=”Winbox Black List”
add address=186.2.164.156 list=”Winbox Black List”
add address=186.2.164.204 list=”Winbox Black List”
add address=186.2.164.36 list=”Winbox Black List”
add address=186.2.164.28 list=”Winbox Black List”
add address=186.2.164.205 list=”Winbox Black List”
add address=186.2.164.217 list=”Winbox Black List”
add address=186.2.164.96 list=”Winbox Black List”
add address=186.2.164.70 list=”Winbox Black List”
add address=186.2.164.98 list=”Winbox Black List”
add address=186.2.164.50 list=”Winbox Black List”
add address=186.2.164.103 list=”Winbox Black List”
add address=186.2.164.64 list=”Winbox Black List”
add address=186.2.164.195 list=”Winbox Black List”
add address=186.2.164.165 list=”Winbox Black List”
add address=186.2.164.79 list=”Winbox Black List”
add address=186.2.164.53 list=”Winbox Black List”
add address=186.2.164.237 list=”Winbox Black List”
add address=186.2.164.12 list=”Winbox Black List”
add address=186.2.164.159 list=”Winbox Black List”
add address=186.2.164.119 list=”Winbox Black List”
add address=186.2.164.66 list=”Winbox Black List”
add address=186.2.164.173 list=”Winbox Black List”
add address=186.2.164.222 list=”Winbox Black List”
add address=186.2.164.200 list=”Winbox Black List”
add address=186.2.164.247 list=”Winbox Black List”
add address=186.2.164.34 list=”Winbox Black List”
add address=186.2.164.213 list=”Winbox Black List”
add address=186.2.164.175 list=”Winbox Black List”
add address=186.2.164.187 list=”Winbox Black List”
add address=186.2.164.132 list=”Winbox Black List”
add address=186.2.164.191 list=”Winbox Black List”
add address=186.2.164.69 list=”Winbox Black List”
add address=186.2.164.46 list=”Winbox Black List”
add address=186.2.164.5 list=”Winbox Black List”
add address=186.2.164.211 list=”Winbox Black List”
add address=186.2.164.125 list=”Winbox Black List”
add address=186.2.164.128 list=”Winbox Black List”
add address=186.2.164.76 list=”Winbox Black List”
add address=186.2.164.161 list=”Winbox Black List”
add address=186.2.164.242 list=”Winbox Black List”
add address=186.2.164.23 list=”Winbox Black List”
add address=186.2.164.68 list=”Winbox Black List”
add address=186.2.164.216 list=”Winbox Black List”
add address=186.2.164.196 list=”Winbox Black List”
add address=186.2.164.167 list=”Winbox Black List”
add address=186.2.164.134 list=”Winbox Black List”
add address=186.2.164.180 list=”Winbox Black List”
add address=186.2.164.45 list=”Winbox Black List”
add address=186.2.164.27 list=”Winbox Black List”
add address=186.2.164.155 list=”Winbox Black List”
add address=186.2.164.25 list=”Winbox Black List”
add address=186.2.164.87 list=”Winbox Black List”
add address=186.2.164.153 list=”Winbox Black List”
add address=186.2.164.181 list=”Winbox Black List”
add address=186.2.164.228 list=”Winbox Black List”
add address=186.2.164.59 list=”Winbox Black List”
add address=186.2.164.122 list=”Winbox Black List”
add address=186.2.164.91 list=”Winbox Black List”
add address=186.2.164.21 list=”Winbox Black List”
add address=186.2.164.226 list=”Winbox Black List”
add address=186.2.164.13 list=”Winbox Black List”
add address=186.2.164.114 list=”Winbox Black List”
add address=186.2.164.83 list=”Winbox Black List”
add address=186.2.164.93 list=”Winbox Black List”
add address=186.2.164.248 list=”Winbox Black List”
add address=186.2.164.60 list=”Winbox Black List”
add address=186.2.164.239 list=”Winbox Black List”
add address=186.2.164.162 list=”Winbox Black List”
add address=186.2.164.30 list=”Winbox Black List”
add address=186.2.164.215 list=”Winbox Black List”
add address=186.2.164.135 list=”Winbox Black List”
add address=186.2.164.251 list=”Winbox Black List”
add address=186.2.164.144 list=”Winbox Black List”
add address=186.2.164.88 list=”Winbox Black List”
add address=186.2.164.185 list=”Winbox Black List”
add address=186.2.164.210 list=”Winbox Black List”
add address=186.2.164.250 list=”Winbox Black List”
add address=185.71.65.94 list=”Winbox Black List”
add address=218.77.79.38 list=”Winbox Black List”
add address=45.114.11.39 list=ssh_blacklist
add address=5.189.132.210 list=ssh_blacklist
add address=60.173.14.144 list=ssh_blacklist
add address=36.33.24.108 list=ssh_blacklist
add address=61.188.189.6 list=ssh_blacklist
add address=45.114.11.45 list=ssh_blacklist
add address=208.69.31.116 list=ssh_blacklist
add address=45.114.11.53 list=ssh_blacklist
add address=218.65.30.225 list=ssh_blacklist
add address=80.82.78.127 list=ssh_blacklist
add address=89.248.171.148 list=ssh_blacklist
add address=45.114.11.18 list=ssh_blacklist
add address=177.184.148.34 list=ssh_blacklist
add address=61.33.155.85 list=ssh_blacklist
add address=45.114.11.42 list=ssh_blacklist
add address=221.192.132.118 list=ssh_blacklist
add address=218.87.111.116 list=ssh_blacklist
add address=182.100.67.4 list=ssh_blacklist
add address=45.114.11.12 list=ssh_blacklist
add address=182.71.209.201 list=ssh_blacklist
add address=45.114.11.22 list=ssh_blacklist
add address=186.2.161.8 list=”Winbox Black List”
add address=45.114.11.32 list=ssh_blacklist
add address=218.87.111.110 list=ssh_blacklist

21 ThemeHow to prioritize voip traffic in Mikrotik

Leave a Reply

Your email address will not be published. Required fields are marked *

*
*
Website